欢迎来到森特区块链资讯平台-一家专业的比特币、区块链技术网站
区块链 > 比特币行情 > 比特币软件

重要通知:请将Bitcoin客户端升级到0.8.1

本文摘要:重要通知:请将Bitcoin客户端升级到0.8.1

比特币社区的朋友们注意了:
如果你还在使用较旧的比特币客户端,那么请你必须在2013年5月15日之前进行升级,否则老版本的客户端届时将无法同步。

Bitcoin0.8.1下载地址:

该版本解决了新老版本生成的区块链不兼容造成的区块链分叉问题。

更多推荐阅读:

  Bitcoin-Qt 用户需要升级客户端

  Bitcoin Classic 0.12.0 正式版现已发布

  Bitcoin Core 0.9.1 发布,比特币核心

版权声明:本文:《重要通知:请将Bitcoin客户端升级到0.8.1》由森特区块链原创内容,如需转载请注明原网址:https://www.zj520.com.cn/btb/ruanjian/232.html。如有不对请联系作者删除谢谢合作


关闭

关闭

关闭

关闭

关闭

关闭